<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>News Pemilu | Jokowi Minta Parpol Koalisi Perkuat Militansi</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Jokowi Minta Parpol Koalisi Perkuat Militansi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://pemilu.metrotvnews.com/news-pemilu/ZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976812/GyXBmU7QHo.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1547616577" />
<meta property="og:description" content="Jokowi juga memberikan catatan soal pentingnya konsolidasi terkait serangan udara atau pembentukan persepsi melaui media sosial dan media arus utama." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Jokowi Minta Parpol Koalisi Perkuat Militansi" />
<meta itemprop="description" content="Jokowi juga memberikan catatan soal pentingnya konsolidasi terkait serangan udara atau pembentukan persepsi melaui media sosial dan media arus utama." />
<meta itemprop="url" content="http://pemilu.metrotvnews.com/news-pemilu/ZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976812/GyXBmU7QHo.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 16 Jan 2019 4:12:59 GMT"/>
<meta http-equiv="last-modified" content="Wed, 16 Jan 2019 4:10:59 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Jokowi Juga Memberikan Catatan Soal Pentingnya Konsolidasi Terkait Serangan Udara Atau Pembentukan Persepsi Melaui Media Sosial Dan Media Arus Utama." />
<meta name="keywords" content="Pilpres, 2019, Jokowi, Minta, Parpol, Koalisi, Perkuat, Militansi" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta name="robots" content="noimageindex">
<meta name="robots" content="noindex, nofollow">
<meta name="googlebot" content="noindex, nofollow">
<meta name="Googlebot-News" content="noindex, nofollow">
<link rel="canonical" href="https://www.medcom.id/pemilu/news-pemilu/ZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi">
<link rel="amphtml" href="https://www.medcom.id/amp/ZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jqvmap.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/ticker.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/main.css?v23092016" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-27']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'pilkada_center1' 				: 347,
		'pilkada_showcase1' 			: 343,
		'pilkada_showcase2' 			: 344,
		'pilkada_showcase3' 			: 345,
		'pilkada_showcase4' 			: 346,
		'pilkada_large_skyscraper'		: 349,
		'pilkada_billboard'		 		: 350    	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=4"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://pemilu.metrotvnews.com/">Pemilu</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Pemilu</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/q-a/xkE4DErb-highlight-q-a-80-juta-bungkus">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/14/975884/K3NXWPs1qc.jpg?w=110" height="50" alt="Highlight Q & A - 80 Juta, Bungkus!"/>
                        </div>
                        <h3> Highlight Q & A - 80 Juta, Bungkus! </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/GNl2LDPk-membedah-tim-intelijen-bencana-bnpb">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/14/975763/e2g0wjMtqs.jpg?w=110" height="50" alt="Membedah Tim Intelijen Bencana BNPB"/>
                        </div>
                        <h3> Membedah Tim Intelijen Bencana BNPB </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/PNg5A7Ak-kegigihan-iksan-berjualan-cendol-demi-gelar-sarjana">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/15/976468/U8ei9RAxHY.jpg?w=110" height="50" alt="Kegigihan Iksan Berjualan Cendol Demi Gelar Sarjana"/>
                        </div>
                        <h3> Kegigihan Iksan Berjualan Cendol Demi Gelar Sarjana </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/8Ky4ZOzk-berkuda-dan-memanah-wisata-sambil-olahraga">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/14/975981/QoaPBT8gU9.jpg?w=110" height="50" alt="Berkuda dan Memanah, Wisata Sambil Olahraga"/>
                        </div>
                        <h3> Berkuda dan Memanah, Wisata Sambil Olahraga </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/ybJ93MnN-pejabat-bppkad-gresik-terjaring-ott-kejari">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/14/976182/HyF0BPwRKp.jpg?w=110" height="50" alt="Pejabat BPPKAD Gresik Terjaring OTT Kejari"/>
                        </div>
                        <h3> Pejabat BPPKAD Gresik Terjaring OTT Kejari </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://pemilu.metrotvnews.com/">Home</a></li>
                            <li ><a href="http://pemilu.metrotvnews.com/caleg">Caleg Bicara</a></li>
							   
						                                	
                                  
                                	
                                  
                                	
                                  
                                    
										<!--li <?//= $menu_active == "foto" ? "class='act'" : ""; ?>>
                                            <a href="http://pemilu.metrotvnews.com/index/foto">Foto</a-->
                                        </li>
										<li >
                                            <a href="http://pemilu.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://pemilu.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('pilkada_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        								<!-- INFOGRAPHIC -->
				<div class="ti ani cl-effect-4">
					<a href="http://foto.metrotvnews.com/grafis/" title="5 Warna Kertas Suara pada Pileg dan Pilpres 2019">INFOGRAFIS</a>
				</div>
				
				<div class="banner300">
					<a href="https://www.medcom.id/foto/grafis/wkBQEwDb-5-warna-kertas-suara-pada-pileg-dan-pilpres-2019"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/09/24/35294/warna.jpg?w=1111" width="300" alt="5 Warna Kertas Suara pada Pileg dan Pilpres 2019" /></a>
				</div>
				<!-- INFOGRAPHIC END -->
				                        
                        <div class="banner300">
                            <script type="text/javascript">
                                OA_show('pilkada_showcase1');
                            </script>   
                        </div>
                        
                        <!-- VIDEO PEMILU -->
<div class="ti ani cl-effect-4">
    <a href="#">Video <span>Pemilu</span></a>
</div>
<div class="accordion" id="accordion">  

		<div class="style_02 fw500 ma20 bcbfbfbf acc">
		<input type="radio" name="accordion-group" checked/>
		<i></i>
        <h4 class="ani cl-effect-1"><a href="http://video.metrotvnews.com/election-talk" title="Election Talk">Election Talk</a></h4>
        <ul class="accord">
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/10/974758/xmiuqdGI18.jpg?w=110" alt="Setop Kebohongan Jelang Debat! (4)" />
        </div>
        <h5><a href="https://video.medcom.id/election-talk/gNQM4rwN-setop-kebohongan-jelang-debat-4">Setop Kebohongan Jelang Debat! (4)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/10/974757/bACBn7K3so.jpg?w=110" alt="Setop Kebohongan Jelang Debat! (3)" />
        </div>
        <h5><a href="https://video.medcom.id/election-talk/ob3MZymK-setop-kebohongan-jelang-debat-3">Setop Kebohongan Jelang Debat! (3)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/10/974756/9M0UiBrE4F.jpg?w=110" alt="Setop Kebohongan Jelang Debat! (2)" />
        </div>
        <h5><a href="https://video.medcom.id/election-talk/Zkeza18K-setop-kebohongan-jelang-debat-2">Setop Kebohongan Jelang Debat! (2)</a></h5>
    </li>
    
        <li><a title="Election Talk" href="http://video.metrotvnews.com/election-talk" class="bu fr">More Videos</a></li>
        </ul>        
    </div>
    
		<div class="style_02 fw500 ma20 bcbfbfbf acc">
		<input type="radio" name="accordion-group" checked/>
		<i></i>
        <h4 class="ani cl-effect-1"><a href="http://video.metrotvnews.com/the-nation" title="The Nation">The Nation</a></h4>
        <ul class="accord">
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/13/975716/nfI72Y1y8W.jpg?w=110" alt="Menghalau Bencana (3)" />
        </div>
        <h5><a href="http://video.metrotvnews.com//the-nation/3NOB16zK-menghalau-bencana-3">Menghalau Bencana (3)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/13/975715/9nNcQT5VK0.jpg?w=110" alt="Menghalau Bencana (2)" />
        </div>
        <h5><a href="http://video.metrotvnews.com//the-nation/wkBDBx4N-menghalau-bencana-2">Menghalau Bencana (2)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/13/975713/lwedxz4FMJ.jpg?w=110" alt="Menghalau Bencana (1)" />
        </div>
        <h5><a href="http://video.metrotvnews.com//the-nation/ob3MZO0K-menghalau-bencana-1">Menghalau Bencana (1)</a></h5>
    </li>
    
        <li><a title="The Nation" href="http://video.metrotvnews.com/the-nation" class="bu fr">More Videos</a></li>
        </ul>        
    </div>
    
		<div class="style_02 fw500 ma20 bcbfbfbf acc">
		<input type="radio" name="accordion-group" checked/>
		<i></i>
        <h4 class="ani cl-effect-1"><a href="http://video.metrotvnews.com/partai-bicara" title="Partai Bicara">Partai Bicara</a></h4>
        <ul class="accord">
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/15/976647/3lG8vTCO9E.jpg?w=110" alt="Panas Sebelum Debat (4)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/partai-bicara/VNxqllDb-panas-sebelum-debat-4">Panas Sebelum Debat (4)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/15/976646/BzlgRD9Hyi.jpg?w=110" alt="Panas Sebelum Debat (3)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/partai-bicara/zNALRRnK-panas-sebelum-debat-3">Panas Sebelum Debat (3)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/15/976645/zgxHOnW45d.jpg?w=110" alt="Panas Sebelum Debat (2)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/partai-bicara/9K5EeeyK-panas-sebelum-debat-2">Panas Sebelum Debat (2)</a></h5>
    </li>
    
        <li><a title="Partai Bicara" href="http://video.metrotvnews.com/partai-bicara" class="bu fr">More Videos</a></li>
        </ul>        
    </div>
    
		<div class="style_02 fw500 ma20 bcbfbfbf acc">
		<input type="radio" name="accordion-group" checked/>
		<i></i>
        <h4 class="ani cl-effect-1"><a href="http://video.metrotvnews.com/catatan-demokrasi" title="Catatan Demokrasi">Catatan Demokrasi</a></h4>
        <ul class="accord">
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/10/974782/r25zDGA8KE.jpg?w=110" alt="Durjana Pemburu Dana (3)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/catatan-demokrasi/ybJ90a8N-durjana-pemburu-dana-3">Durjana Pemburu Dana (3)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/10/974781/MEHLeAoY28.jpg?w=110" alt="Durjana Pemburu Dana (2)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/catatan-demokrasi/8Ky4PmOk-durjana-pemburu-dana-2">Durjana Pemburu Dana (2)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/10/974780/tRS2hrjJIc.jpg?w=110" alt="Durjana Pemburu Dana (1)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/catatan-demokrasi/GNGB1alK-durjana-pemburu-dana-1">Durjana Pemburu Dana (1)</a></h5>
    </li>
    
        <li><a title="Catatan Demokrasi" href="http://video.metrotvnews.com/catatan-demokrasi" class="bu fr">More Videos</a></li>
        </ul>        
    </div>
    
		<div class="style_02 fw500 ma20 bcbfbfbf acc">
		<input type="radio" name="accordion-group" checked/>
		<i></i>
        <h4 class="ani cl-effect-1"><a href="http://video.metrotvnews.com/the-newsroom" title="The Newsroom">The Newsroom</a></h4>
        <ul class="accord">
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/09/974313/c812IHw4d3.jpg?w=110" alt="Panas Berdebat Sebelum Debat Pilpres" />
        </div>
        <h5><a href="http://video.metrotvnews.com/the-newsroom/ob3MZMyK-panas-berdebat-sebelum-debat-pilpres">Panas Berdebat Sebelum Debat Pilpres</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/09/974312/8JYBMWEiH4.jpg?w=110" alt="Tumpas Tuntas Hoaks (3)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/the-newsroom/ZkezazZK-tumpas-tuntas-hoaks-3">Tumpas Tuntas Hoaks (3)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/09/974311/1dhpNFPGns.jpg?w=110" alt="Tumpas Tuntas Hoaks (2)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/the-newsroom/GbmLPLPN-tumpas-tuntas-hoaks-2">Tumpas Tuntas Hoaks (2)</a></h5>
    </li>
    
        <li><a title="The Newsroom" href="http://video.metrotvnews.com/the-newsroom" class="bu fr">More Videos</a></li>
        </ul>        
    </div>
    </div>
<!-- VIDEO PEMILU END -->                        
                        <!-- MOST -->
                        <?//= $vmost_article; ?>
                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://pemilu.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976729/ott-gresik.jpg?w=526" width="526" height="350" alt="Satu Orang jadi Tersangka OTT BPPKAD Gresik" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/16/976729/satu-orang-jadi-tersangka-ott-bppkad-gresik" title="Satu Orang jadi Tersangka OTT BPPKAD Gresik">Satu Orang jadi Tersangka OTT BPPKAD Gresik</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/15/976636/menpora_1.jpg?w=526" width="526" height="350" alt="Menpora Jajal Lapangan Standar FIFA di Tasikmalaya" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/15/976636/menpora-jajal-lapangan-standar-fifa-di-tasikmalaya" title="Menpora Jajal Lapangan Standar FIFA di Tasikmalaya">Menpora Jajal Lapangan Standar FIFA di Tasikmalaya</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/15/976630/tps_1.jpg?w=526" width="526" height="350" alt="Kolong Tol Wiyoto-Wiyono Beralih Fungsi Jadi TPS" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/15/976630/kolong-tol-wiyoto-wiyono-beralih-fungsi-jadi-tps" title="Kolong Tol Wiyoto-Wiyono Beralih Fungsi Jadi TPS">Kolong Tol Wiyoto-Wiyono Beralih Fungsi Jadi TPS</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/14/975884/K3NXWPs1qc.jpg?w=110" alt="Highlight Q & A - 80 Juta, Bungkus!" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/q-a/xkE4DErb-highlight-q-a-80-juta-bungkus">Highlight Q & A - 80 Juta, Bungkus!</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/14/975763/e2g0wjMtqs.jpg?w=110" alt="Membedah Tim Intelijen Bencana BNPB" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/GNl2LDPk-membedah-tim-intelijen-bencana-bnpb">Membedah Tim Intelijen Bencana BNPB</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/15/976468/U8ei9RAxHY.jpg?w=110" alt="Kegigihan Iksan Berjualan Cendol Demi Gelar Sarjana" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/PNg5A7Ak-kegigihan-iksan-berjualan-cendol-demi-gelar-sarjana">Kegigihan Iksan Berjualan Cendol Demi Gelar Sarjana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/14/975981/QoaPBT8gU9.jpg?w=110" alt="Berkuda dan Memanah, Wisata Sambil Olahraga" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/8Ky4ZOzk-berkuda-dan-memanah-wisata-sambil-olahraga">Berkuda dan Memanah, Wisata Sambil Olahraga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/14/976182/HyF0BPwRKp.jpg?w=110" alt="Pejabat BPPKAD Gresik Terjaring OTT Kejari" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ybJ93MnN-pejabat-bppkad-gresik-terjaring-ott-kejari">Pejabat BPPKAD Gresik Terjaring OTT Kejari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pemilu.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/16/976854/X3moKVgapR.jpg?w=110" alt="Petugas Imigrasi AS Tetap Bekerja Meski Pemerintahan Ditutup" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Obzq5LdN-petugas-imigrasi-as-tetap-bekerja-meski-pemerintahan-ditutup">Petugas Imigrasi AS Tetap Bekerja Meski Pemerintahan Ditutup</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/16/976834/RrMPsJYXv5.jpg?w=110" alt="Tercium Aroma Menyengat dari Lokasi Pembuangan Limbah di Bekasi" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GKdwlymk-tercium-aroma-menyengat-dari-lokasi-pembuangan-limbah-di-bekasi">Tercium Aroma Menyengat dari Lokasi Pembuangan Limbah di Bekasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/16/976796/MLAcPSYa8q.jpg?w=110" alt="Pergeseran Strategi Bisnis Ritel" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/ybDzjgZK-pergeseran-strategi-bisnis-ritel">Pergeseran Strategi Bisnis Ritel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/16/976789/CFQ8syur2B.jpg?w=110" alt="Jelang Debat Capres Cawapres Pilpres 2019 (1)" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/9K5EepxK-jelang-debat-capres-cawapres-pilpres-2019-1">Jelang Debat Capres Cawapres Pilpres 2019 (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/15/976623/xQls6itT5O.jpg?w=110" alt="Berkas Perkara Kreator Hoaks Surat Suara Segera Dilimpahkan" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/4ba2OaWk-berkas-perkara-kreator-hoaks-surat-suara-segera-dilimpahkan">Berkas Perkara Kreator Hoaks Surat Suara Segera Dilimpahkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pemilu.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase3');
                        	</script>	
                        </div>
                        
                                            
                    </div>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>Jokowi Minta Parpol Koalisi Perkuat Militansi </h1><div class="line"><div class="reg"> Arga sumantri &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 16 Jan 2019 11:10 WIB</div><a class="tag" href=http://pemilu.metrotvnews.com/topic/9748 title=pilpres 2019><i class="fa fa-hashtag"></i>pilpres 2019</a><a class="tag" href=http://pemilu.metrotvnews.com/topic/11716 title=Jokowi-Ma`ruf><i class="fa fa-hashtag"></i>Jokowi-Ma`ruf</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://pemilu.metrotvnews.com/" title="pemilu">Pemilu</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://pemilu.metrotvnews.com/news-pemilu" title="News Pemilu">News Pemilu</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Jokowi Minta Parpol Koalisi Perkuat Militansi http://metrotvn.ws/ZkezZ8rK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Jokowi+juga+memberikan+catatan+soal+pentingnya+konsolidasi+terkait+serangan+udara+atau+pembentukan+persepsi+melaui+media+sosial+dan+media+arus+utama.&display=popup&link=http%3A%2F%2Fpemilu.metrotvnews.com%2Fnews-pemilu%2FZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi&name=Jokowi+Minta+Parpol+Koalisi+Perkuat+Militansi&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2019%2F01%2F16%2F976812%2FGyXBmU7QHo.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpemilu.metrotvnews.com%2Fnews-pemilu%2FZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Jokowi+Minta+Parpol+Koalisi+Perkuat+Militansi+http%3A%2F%2Fpemilu.metrotvnews.com%2Fnews-pemilu%2FZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Jokowi+Minta+Parpol+Koalisi+Perkuat+Militansi+http%3A%2F%2Fpemilu.metrotvnews.com%2Fnews-pemilu%2FZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976812/GyXBmU7QHo.jpg?w=650" alt="Jokowi Minta Parpol Koalisi Perkuat Militansi" />
    <div class="sum">
        Wakil Sekretaris TKN KIK Verry Surya Hendrawan/MI/Rommy Pujianto    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>Calon presiden nomor urut 01 Joko Widodo meminta ketua umum parpol koalisi memperkuat militansi. Jokowi juga memberi catatan khusus terkait kampanye yang telah berjalan.<br /><br />
"Militansi ini harus dikuatkan terus menerus untuk memenangkan pileg dan pilpres secara simultan," kata Wakil Sekretaris Tim Kampanye Nasional (TKN) Joko Widodo-Ma&#39;ruf Amin, Verry Surya Hendrawan, di Jakarta, Rabu, 16 Januari 2019.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://pemilu.metrotvnews.com/topic/9748">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://pemilu.metrotvnews.com/news-pemilu/9K5Ee3nK-sosok-negarawan-prabowo-dipertanyakan-usai-pidato">Sosok Negarawan Prabowo Dipertanyakan usai Pidato</a></li>
        
               
            <li><a href="http://pemilu.metrotvnews.com/news-pemilu/yKXQLW0N-debat-kandidat-perlu-menyentuh-emosi-pemilih">Debat Kandidat Perlu Menyentuh Emosi Pemilih</a></li>
        
               
            <li><a href="http://pemilu.metrotvnews.com/news-pemilu/GNGBzrdK-korupsi-sektor-sda-jadi-fokus-di-debat-pilpres">Korupsi Sektor SDA Jadi Fokus di Debat Pilpres</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/0KvqGeYk-waspada-kelelahan-bekerja-tingkatkan-risiko-celaka">Waspada, Kelelahan Bekerja Tingkatkan Risiko Celaka</a>
                </li>        </ul>
    </div>


<strong>Baca: <a href="https://www.medcom.id/pemilu/news-pemilu/1bVVrrLb-jokowi-bahas-persiapan-debat-sambil-makan-malam">Jokowi Bahas Persiapan Debat Sambil Makan Malam</a></strong><br /><br />
Jokowi juga memberikan catatan soal pentingnya konsolidasi terkait serangan udara atau pembentukan persepsi melaui media sosial dan media arus utama. Jokowi juga mengingatkan pentingnya meningkatkan kampanye dari pintu ke pintu.<br /><br />
"Konsolidasi di sembilan parpol perlu dan wajib di tingkatkan dari waktu ke waktu," beber Verry.<br /><br />
<strong>Baca: <a href="https://www.medcom.id/pemilu/news-pemilu/5b2qwwdN-jokowi-heran-debat-perlu-latihan">Jokowi Heran Debat Perlu Latihan</a></strong><br /><br />
Jokowi juga sempat menyinggung hasil survei sejumlah lembaga. Ia semakin optimistis dengan hasil survei elektabilitas yang terus menguat.<br /><br />
Verry bercerita pertemuan Jokowi dengan ketua umum parpol pengusung berlangsung penuh kekeluargaan dan keakraban. Pertemuan selama tiga jam itu juga banyak diisi candaan yang mencairkan suasana.<br /><br />
Sembilan ketua umum parpol pengusung hadir dalam pertemuan dengan Jokowi yang digelar di sebuah restoran kawasan Jakarta Pusat. Hadir pula Ketua Tim Kampanye Nasional (TKN) Jokowi-Ma&#39;ruf Erock Thohir dan para sekjen parpol koalisi.<br /><br />
<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="https://www.medcom.id/embed/3NOBoo2K" width="560"></iframe><br /><br />            <br/>(OJE)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Jokowi Minta Parpol Koalisi Perkuat Militansi http://metrotvn.ws/ZkezZ8rK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Jokowi+juga+memberikan+catatan+soal+pentingnya+konsolidasi+terkait+serangan+udara+atau+pembentukan+persepsi+melaui+media+sosial+dan+media+arus+utama.&display=popup&link=http%3A%2F%2Fpemilu.metrotvnews.com%2Fnews-pemilu%2FZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi&name=Jokowi+Minta+Parpol+Koalisi+Perkuat+Militansi&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2019%2F01%2F16%2F976812%2FGyXBmU7QHo.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpemilu.metrotvnews.com%2Fnews-pemilu%2FZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpemilu.metrotvnews.com%2Fnews-pemilu%2FZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi&amp;title=Jokowi+Minta+Parpol+Koalisi+Perkuat+Militansi&amp;summary=Jokowi+juga+memberikan+catatan+soal+pentingnya+konsolidasi+terkait+serangan+udara+atau+pembentukan+persepsi+melaui+media+sosial+dan+media+arus+utama." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://pemilu.metrotvnews.com/news-pemilu/ZkezZ8rK-jokowi-minta-parpol-koalisi-perkuat-militansi" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://pemilu.metrotvnews.com/more/news-pemilu" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976787/Vb0SWChMtR.jpg?w=188" width="188" height="124" alt="Debat Perdana Memperebutkan Persepsi Publik" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/RkjRr96k-debat-perdana-memperebutkan-persepsi-publik" title="Debat Perdana Memperebutkan Persepsi Publik">Debat Perdana Memperebutkan Persepsi Publik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 10:37            </div>
            <p>Selain membahas empat tema besar yang telah ditetapkan Komisi Pemilihan Umum (KPU) kandidat Pilpres 2019 juga akan memperebutkan persepsi&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976754/XjvKBylkCf.jpg?w=188" width="188" height="124" alt="Prabowo Diminta Ungkap Fakta Kasus Penculikan Aktivis 98" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/Obzq5e1N-prabowo-diminta-ungkap-fakta-kasus-penculikan-aktivis-98" title="Prabowo Diminta Ungkap Fakta Kasus Penculikan Aktivis 98">Prabowo Diminta Ungkap Fakta Kasus Penculikan Aktivis 98</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 09:15            </div>
            <p>Sekjen Partai NasDem Johnny G Plate menyebut momentum debat perdana Pilpres 2019 bisa jadi kesempatan bagi Prabowo untuk menjelaskan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976739/xpkIRHoeXw.jpg?w=188" width="188" height="124" alt="Pimpinan KPK Tak Akan Hadiri Debat Pilpres" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/eN4OmDwK-pimpinan-kpk-tak-akan-hadiri-debat-pilpres" title="Pimpinan KPK Tak Akan Hadiri Debat Pilpres">Pimpinan KPK Tak Akan Hadiri Debat Pilpres</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 08:53            </div>
            <p>Pimpinan Komisi Pemberantasan Korupsi (KPK) dipastikan tidak akan hadir dalam debat capres dan cawapres putaran pertama, Kamis, 17&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/16/976735/8fHD21dvmo.jpg?w=188" width="188" height="124" alt="Jokowi Bertemu Ketum Parpol Koalisi untuk Membahas Debat" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-xinwen/8N0MLRdb-jokowi-bertemu-ketum-parpol-koalisi-untuk-membahas-debat" title="Jokowi Bertemu Ketum Parpol Koalisi untuk Membahas Debat">Jokowi Bertemu Ketum Parpol Koalisi untuk Membahas Debat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 08:45            </div>
            <p>Presiden Joko Widodo bertemu dengan para pimpinan partai koalisi pada Selasa, 15 Januari 2019 malam untuk membahas debat perdana capres.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976726/bDjl3PaTkt.jpg?w=188" width="188" height="124" alt="Hidayat Nur Wahid Bantah Kritik Presiden PKS" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/1bVVra2b-hidayat-nur-wahid-bantah-kritik-presiden-pks" title="Hidayat Nur Wahid Bantah Kritik Presiden PKS">Hidayat Nur Wahid Bantah Kritik Presiden PKS</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 08:19            </div>
            <p>Wakil Ketua Majelis Syuro Partai Keadilan Sejahtera (PKS) Hidayat Nur Wahid menilai pidato kebangsaan Prabowo Subianto sudah fokus&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976712/nhXcLyWHPw.jpg?w=188" width="188" height="124" alt="TGB Nilai Visi Misi Prabowo Sebatas Retorika" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/ZkezZ35K-tgb-nilai-visi-misi-prabowo-sebatas-retorika" title="TGB Nilai Visi Misi Prabowo Sebatas Retorika">TGB Nilai Visi Misi Prabowo Sebatas Retorika</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 08:06            </div>
            <p>Ia mengatakan visi misi calon presiden nomor urut 02 itu tak jauh berbeda dengan Presiden Jokowi.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976710/gpJLwK9Ykf.jpg?w=188" width="188" height="124" alt="TGB Tangkal Isu Hoaks PKI di NTB" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/Obzq5R1N-tgb-tangkal-isu-hoaks-pki-di-ntb" title="TGB Tangkal Isu Hoaks PKI di NTB">TGB Tangkal Isu Hoaks PKI di NTB</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 07:56            </div>
            <p>Menurutnya, masih ada masyarakat NTB yang percaya bahwa Jokowi merupakan bagian dari Partai Komunis Indonesia (PKI).&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976706/2aNx1GlABZ.jpg?w=188" width="188" height="124" alt="KPU Sebut Persiapan Debat Mendekati 100%" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/5b2qwyaN-kpu-sebut-persiapan-debat-mendekati-100" title="KPU Sebut Persiapan Debat Mendekati 100%">KPU Sebut Persiapan Debat Mendekati 100%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 07:51            </div>
            <p>KPU terus melakukan koordinasi dengan pihak televisi penyelenggara debat pertama, Tim Kampanye Nasional (TKN) Jokowi-Ma&#39;ruf Amin,&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976702/zVvHCS8qbl.jpg?w=188" width="188" height="124" alt="Kedua Kubu Diminta Bangun Optimisme Publik" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/zNALRdzK-kedua-kubu-diminta-bangun-optimisme-publik" title="Kedua Kubu Diminta Bangun Optimisme Publik">Kedua Kubu Diminta Bangun Optimisme Publik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 07:26            </div>
            <p>Haris menyebut pidato yang mengandung optimisme bisa meminimalisir gesekan pendukung dari dua kubu.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/16/976699/E0ZqdVPH9w.jpg?w=188" width="188" height="124" alt="TKD Jokowi-Ma'ruf di Jatim akan Gelar Nonton Bareng Debat Capres" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//metro-pagi-prime-time/GbmLD0yN-tkd-jokowi-ma-ruf-di-jatim-akan-gelar-nonton-bareng-debat-capres" title="TKD Jokowi-Ma'ruf di Jatim akan Gelar Nonton Bareng Debat Capres">TKD Jokowi-Ma'ruf di Jatim akan Gelar Nonton Bareng Debat Capres</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 07:17            </div>
            <p>Tim Kampanye Daerah pasangan Jokowi-Ma&#39;ruf Amin di Jawa Timur akan menggelar nonton bareng debat perdana pada 17 Januari besok.&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/pilkada/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/13/952665/x87Ho9izVd.jpg?w=316" width="316" height="210" alt="Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini http://metrotvn.ws/VNnD647k', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini" title="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini">Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini</a></h2>
                        <div class="tag">
                            <a href="http://pemilu.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 13 Nov 2018 08:01 Ago
                        </div>
                        <p>Jika terus dibiarkan, kelelahan yang tak tertangani dengan baik dapat mengganggu produktivitas dan menurunkan&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/14/953151/qjRG5Y06La.jpg?w=316" width="316" height="210" alt="Tak Selalu Buang Waktu, Ini Manfaat Positif Nongkrong Bersama Teman" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tak Selalu Buang Waktu, Ini Manfaat Positif Nongkrong Bersama Teman http://metrotvn.ws/yNLve4gk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman" title="http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman">Tak Selalu Buang Waktu, Ini Manfaat Positif Nongkrong Bersama Teman</a></h2>
                        <div class="tag">
                            <a href="http://pemilu.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 14 Nov 2018 10:00 Ago
                        </div>
                        <p>Tampak tak berguna, namun ternyata nongkrong bersama teman punya banyak manfaat positif.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976845/9p0UGHNhIm.png?w=200" width="188" height="124" alt="Sosok Negarawan Prabowo Dipertanyakan usai Pidato" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/9K5Ee3nK-sosok-negarawan-prabowo-dipertanyakan-usai-pidato" title="Sosok Negarawan Prabowo Dipertanyakan usai Pidato">Sosok Negarawan Prabowo Dipertanyakan usai Pidato</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 12:06            </div>
            <p>Politikus Hanura menyebut banyak fakta tidak benar disampaikan Prabowo.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976842/NP2Sa8tbcu.jpg?w=200" width="188" height="124" alt="Debat Kandidat Perlu Menyentuh Emosi Pemilih" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/yKXQLW0N-debat-kandidat-perlu-menyentuh-emosi-pemilih" title="Debat Kandidat Perlu Menyentuh Emosi Pemilih">Debat Kandidat Perlu Menyentuh Emosi Pemilih</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/2459" title="debat capres cawapres"><i class="fa fa-hashtag"></i>debat capres cawapres </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 12:00            </div>
            <p>Masyarakat yang tersentuh akan lebih mudah menentukan pilihan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976836/fPsXb5Zn3N.jpg?w=200" width="188" height="124" alt="Korupsi Sektor SDA Jadi Fokus di Debat Pilpres" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/GNGBzrdK-korupsi-sektor-sda-jadi-fokus-di-debat-pilpres" title="Korupsi Sektor SDA Jadi Fokus di Debat Pilpres">Korupsi Sektor SDA Jadi Fokus di Debat Pilpres</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/2459" title="debat capres cawapres"><i class="fa fa-hashtag"></i>debat capres cawapres </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 11:50            </div>
            <p>Komisi Pemberantasan Korupsi (KPK) menyebut salah satu fokus tema korupsi, yang akan dibawa dalam debat Pilpres 2019, perdana adalah&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976817/pT2vr9kf41.jpg?w=200" width="188" height="124" alt="MUI Siap Memfasilitasi Tes Baca Alquran" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/lKY6DaPN-mui-siap-memfasilitasi-tes-baca-alquran" title="MUI Siap Memfasilitasi Tes Baca Alquran">MUI Siap Memfasilitasi Tes Baca Alquran</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 11:24            </div>
            <p>Lukmanul menilai tes baca Alquran tersebut tidak akan memberatkan pasangan calon.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976816/WMFtwnpAc9.jpg?w=200" width="188" height="124" alt="Ikatan Dai Aceh Berkoordinasi dengan KPU" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/3NOBo3zK-ikatan-dai-aceh-berkoordinasi-dengan-kpu" title="Ikatan Dai Aceh Berkoordinasi dengan KPU">Ikatan Dai Aceh Berkoordinasi dengan KPU</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 11:20            </div>
            <p>Mereka berkoordinasi soal tes baca alquran capres cawapres.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976787/P0u7napXD4.jpg?w=200" width="188" height="124" alt="Debat Perdana Memperebutkan Persepsi Publik" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/RkjRr96k-debat-perdana-memperebutkan-persepsi-publik" title="Debat Perdana Memperebutkan Persepsi Publik">Debat Perdana Memperebutkan Persepsi Publik</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/2459" title="debat capres cawapres"><i class="fa fa-hashtag"></i>debat capres cawapres </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 10:37            </div>
            <p>Selain membahas empat tema besar yang telah ditetapkan Komisi Pemilihan Umum (KPU) kandidat Pilpres 2019 juga akan memperebutkan persepsi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976754/otRaueTFs1.jpg?w=200" width="188" height="124" alt="Prabowo Diminta Ungkap Fakta Kasus Penculikan Aktivis 98" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/Obzq5e1N-prabowo-diminta-ungkap-fakta-kasus-penculikan-aktivis-98" title="Prabowo Diminta Ungkap Fakta Kasus Penculikan Aktivis 98">Prabowo Diminta Ungkap Fakta Kasus Penculikan Aktivis 98</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 09:15            </div>
            <p>Sekjen Partai NasDem Johnny G Plate menyebut momentum debat perdana Pilpres 2019 bisa jadi kesempatan bagi Prabowo untuk menjelaskan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976739/juif3SzKr6.jpg?w=200" width="188" height="124" alt="Pimpinan KPK Tak Akan Hadiri Debat Pilpres" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/eN4OmDwK-pimpinan-kpk-tak-akan-hadiri-debat-pilpres" title="Pimpinan KPK Tak Akan Hadiri Debat Pilpres">Pimpinan KPK Tak Akan Hadiri Debat Pilpres</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/2459" title="debat capres cawapres"><i class="fa fa-hashtag"></i>debat capres cawapres </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 08:53            </div>
            <p>Pimpinan Komisi Pemberantasan Korupsi (KPK) dipastikan tidak akan hadir dalam debat capres dan cawapres putaran pertama, Kamis, 17&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976726/WCDR6EZ87r.jpg?w=200" width="188" height="124" alt="Hidayat Nur Wahid Bantah Kritik Presiden PKS" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/1bVVra2b-hidayat-nur-wahid-bantah-kritik-presiden-pks" title="Hidayat Nur Wahid Bantah Kritik Presiden PKS">Hidayat Nur Wahid Bantah Kritik Presiden PKS</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 08:19            </div>
            <p>Wakil Ketua Majelis Syuro Partai Keadilan Sejahtera (PKS) Hidayat Nur Wahid menilai pidato kebangsaan Prabowo Subianto sudah fokus&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/16/976712/oBqtV2cDNW.jpg?w=200" width="188" height="124" alt="TGB Nilai Visi Misi Prabowo Sebatas Retorika" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/ZkezZ35K-tgb-nilai-visi-misi-prabowo-sebatas-retorika" title="TGB Nilai Visi Misi Prabowo Sebatas Retorika">TGB Nilai Visi Misi Prabowo Sebatas Retorika</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 16 Jan 2019 08:06            </div>
            <p>Ia mengatakan visi misi calon presiden nomor urut 02 itu tak jauh berbeda dengan Presiden Jokowi.&nbsp;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://pemilu.metrotvnews.com/more/news-pemilu" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2019, metrotvnews.com, medcom.id - Media Group, All Rights Reserved
								- news-pemilu/ rendering in 4.8993 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/less.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/plugins.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.indonesia.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "976812"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>