<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Parpol | NasDem Raih Predikat Parpol Cukup Informatif</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="NasDem Raih Predikat Parpol Cukup Informatif" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://pemilu.metrotvnews.com/parpol/1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/11/05/949626/jfHzxT6Psc.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1541415234" />
<meta property="og:description" content="Partai NasDem meraih predikat cukup informatif dari KIP.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="NasDem Raih Predikat Parpol Cukup Informatif" />
<meta itemprop="description" content="Partai NasDem meraih predikat cukup informatif dari KIP.&nbsp;" />
<meta itemprop="url" content="http://pemilu.metrotvnews.com/parpol/1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/11/05/949626/jfHzxT6Psc.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Mon, 5 Nov 2018 9:27:24 GMT"/>
<meta http-equiv="last-modified" content="Mon, 5 Nov 2018 9:25:24 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Partai NasDem Meraih Predikat Cukup Informatif Dari KIP.&nbsp;" />
<meta name="keywords" content="Partai, Nasdem, NasDem, Raih, Predikat, Parpol, Cukup, Informatif" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jqvmap.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/ticker.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/main.css?v23092016" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-27']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'pilkada_center1' 				: 347,
		'pilkada_showcase1' 			: 343,
		'pilkada_showcase2' 			: 344,
		'pilkada_showcase3' 			: 345,
		'pilkada_showcase4' 			: 346,
		'pilkada_large_skyscraper'		: 349,
		'pilkada_billboard'		 		: 350    	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=4"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://pemilu.metrotvnews.com/">Pemilu</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Pemilu</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/lKY61EoN-titik-terang-penyebab-jatuhnya-lion-air-pk-lqp">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/04/949117/bYD8C3vmHq.jpg?w=110" height="50" alt="Titik Terang Penyebab Jatuhnya Lion Air PK-LQP"/>
                        </div>
                        <h3> Titik Terang Penyebab Jatuhnya Lion Air PK-LQP </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/8N0Mqjdb-warga-boyolali-protes-pidato-prabowo">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/04/949279/c90w8zTIoD.jpg?w=110" height="50" alt="Warga Boyolali Protes Pidato Prabowo"/>
                        </div>
                        <h3> Warga Boyolali Protes Pidato Prabowo </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/yNLv8GWk-knkt-berhasil-membaca-fdr-lion-air-jt610">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/04/949251/zA6q4ZeCNk.jpg?w=110" height="50" alt="KNKT Berhasil Membaca FDR Lion Air JT610"/>
                        </div>
                        <h3> KNKT Berhasil Membaca FDR Lion Air JT610 </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/DkqqJ6Rk-begini-kronologi-gugurnya-penyelam-tim-evakuasi-lion">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/03/949028/Ji0ncdsr9j.jpg?w=110" height="50" alt="Begini Kronologi Gugurnya Penyelam Tim Evakuasi Lion"/>
                        </div>
                        <h3> Begini Kronologi Gugurnya Penyelam Tim Evakuasi Lion </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/zNAL88eK-melihat-uniknya-moja-museum">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/03/948946/ia5TvZsgb9.jpg?w=110" height="50" alt="Melihat Uniknya MoJA Museum"/>
                        </div>
                        <h3> Melihat Uniknya MoJA Museum </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://pemilu.metrotvnews.com/">Home</a></li>
                            <li ><a href="http://pemilu.metrotvnews.com/caleg">Caleg Bicara</a></li>
							   
						                                	
                                  
                                	
                                  
                                	
                                  
                                    
										<!--li <?//= $menu_active == "foto" ? "class='act'" : ""; ?>>
                                            <a href="http://pemilu.metrotvnews.com/index/foto">Foto</a-->
                                        </li>
										<li >
                                            <a href="http://pemilu.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://pemilu.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('pilkada_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        								<!-- INFOGRAPHIC -->
				<div class="ti ani cl-effect-4">
					<a href="http://foto.metrotvnews.com/grafis/" title="5 Warna Kertas Suara pada Pileg dan Pilpres 2019">INFOGRAFIS</a>
				</div>
				
				<div class="banner300">
					<a href="https://www.medcom.id/foto/grafis/wkBQEwDb-5-warna-kertas-suara-pada-pileg-dan-pilpres-2019"><img src="http://cdn.metrotvnews.com/dynamic/photos/2018/09/24/35294/warna.jpg?w=1111" width="300" alt="5 Warna Kertas Suara pada Pileg dan Pilpres 2019" /></a>
				</div>
				<!-- INFOGRAPHIC END -->
				                        
                        <div class="banner300">
                            <script type="text/javascript">
                                OA_show('pilkada_showcase1');
                            </script>   
                        </div>
                        
                        <!-- VIDEO PEMILU -->
<div class="ti ani cl-effect-4">
    <a href="#">Video <span>Pemilu</span></a>
</div>
<div class="accordion" id="accordion">  

		<div class="style_02 fw500 ma20 bcbfbfbf acc">
		<input type="radio" name="accordion-group" checked/>
		<i></i>
        <h4 class="ani cl-effect-1"><a href="http://video.metrotvnews.com/election-talk" title="Election Talk">Election Talk</a></h4>
        <ul class="accord">
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/25/945489/r8NT53eoUc.jpg?w=110" alt="Jubir: Politikus Sontoloyo Bukan Makian" />
        </div>
        <h5><a href="https://video.medcom.id/election-talk/9K5EYXaK-jubir-politikus-sontoloyo-bukan-makian">Jubir: Politikus Sontoloyo Bukan Makian</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/25/945488/d97L5NfIVn.jpg?w=110" alt="Polisi akan Kembali Periksa Said Iqbal, Nanik dan Dahnil" />
        </div>
        <h5><a href="https://video.medcom.id/election-talk/4KZngqqK-polisi-akan-kembali-periksa-said-iqbal-nanik-dan-dahnil">Polisi akan Kembali Periksa Said Iqbal, Nanik dan Dahnil</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/18/942672/qEmikHwn6A.jpg?w=110" alt="Antara Kampanye Hitam, Negatif dan Hoaks (6)" />
        </div>
        <h5><a href="https://video.medcom.id/election-talk/DkqqGp4k-antara-kampanye-hitam-negatif-dan-hoaks-6">Antara Kampanye Hitam, Negatif dan Hoaks (6)</a></h5>
    </li>
    
        <li><a title="Election Talk" href="http://video.metrotvnews.com/election-talk" class="bu fr">More Videos</a></li>
        </ul>        
    </div>
    
		<div class="style_02 fw500 ma20 bcbfbfbf acc">
		<input type="radio" name="accordion-group" checked/>
		<i></i>
        <h4 class="ani cl-effect-1"><a href="http://video.metrotvnews.com/the-nation" title="The Nation">The Nation</a></h4>
        <ul class="accord">
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/15/941228/eAgFv7yPr8.jpg?w=110" alt="Ronting, Membangun dari Masjid (3)" />
        </div>
        <h5><a href="http://video.metrotvnews.com//the-nation/DkqqGj8k-ronting-membangun-dari-masjid-3">Ronting, Membangun dari Masjid (3)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/15/941227/9tPViGBr81.jpg?w=110" alt="Ronting, Membangun dari Masjid (2)" />
        </div>
        <h5><a href="http://video.metrotvnews.com//the-nation/Rb138l1K-ronting-membangun-dari-masjid-2">Ronting, Membangun dari Masjid (2)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/15/941226/IyfkcFAUuO.jpg?w=110" alt="Ronting, Membangun dari Masjid (1)" />
        </div>
        <h5><a href="http://video.metrotvnews.com//the-nation/1bVVLYab-ronting-membangun-dari-masjid-1">Ronting, Membangun dari Masjid (1)</a></h5>
    </li>
    
        <li><a title="The Nation" href="http://video.metrotvnews.com/the-nation" class="bu fr">More Videos</a></li>
        </ul>        
    </div>
    
		<div class="style_02 fw500 ma20 bcbfbfbf acc">
		<input type="radio" name="accordion-group" checked/>
		<i></i>
        <h4 class="ani cl-effect-1"><a href="http://video.metrotvnews.com/partai-bicara" title="Partai Bicara">Partai Bicara</a></h4>
        <ul class="accord">
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/23/944675/5OQ43EX2tv.jpg?w=110" alt="Kontroversi Dana Saksi (4)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/partai-bicara/zNPWE3VK-kontroversi-dana-saksi-4">Kontroversi Dana Saksi (4)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/23/944674/kSxmV5DdWt.jpg?w=110" alt="Kontroversi Dana Saksi (3)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/partai-bicara/nN9MoP9N-kontroversi-dana-saksi-3">Kontroversi Dana Saksi (3)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/23/944664/4NgeSo7IOF.jpg?w=110" alt="Kontroversi Dana Saksi (2)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/partai-bicara/0Kvqezrk-kontroversi-dana-saksi-2">Kontroversi Dana Saksi (2)</a></h5>
    </li>
    
        <li><a title="Partai Bicara" href="http://video.metrotvnews.com/partai-bicara" class="bu fr">More Videos</a></li>
        </ul>        
    </div>
    
		<div class="style_02 fw500 ma20 bcbfbfbf acc">
		<input type="radio" name="accordion-group" checked/>
		<i></i>
        <h4 class="ani cl-effect-1"><a href="http://video.metrotvnews.com/catatan-demokrasi" title="Catatan Demokrasi">Catatan Demokrasi</a></h4>
        <ul class="accord">
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/25/945632/yEzkjb9fCO.jpg?w=110" alt="Operasi Klandestin (3)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/catatan-demokrasi/MkMBx7vK-operasi-klandestin-3">Operasi Klandestin (3)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/25/945631/MElTWP3Vpw.jpg?w=110" alt="Operasi Klandestin (2)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/catatan-demokrasi/zNPWMXzK-operasi-klandestin-2">Operasi Klandestin (2)</a></h5>
    </li>
    
    <li>
        <div class="block">
            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/25/945630/etfhGBaz9r.jpg?w=110" alt="Operasi Klandestin (1)" />
        </div>
        <h5><a href="http://video.metrotvnews.com/catatan-demokrasi/nN9Mg2EN-operasi-klandestin-1">Operasi Klandestin (1)</a></h5>
    </li>
    
        <li><a title="Catatan Demokrasi" href="http://video.metrotvnews.com/catatan-demokrasi" class="bu fr">More Videos</a></li>
        </ul>        
    </div>
    </div>
<!-- VIDEO PEMILU END -->                        
                        <!-- MOST -->
                        <?//= $vmost_article; ?>
                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://pemilu.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/05/949635/tabur_1.jpg?w=526" width="526" height="350" alt="Keluarga Korban Lion Air Tolak Rencana Tabur Bunga" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/11/05/949635/keluarga-korban-lion-air-tolak-rencana-tabur-bunga" title="Keluarga Korban Lion Air Tolak Rencana Tabur Bunga">Keluarga Korban Lion Air Tolak Rencana Tabur Bunga</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/05/949495/elt_1.jpg?w=526" width="526" height="350" alt="Bagian ELT Pesawat Lion Air JT 610 Ditemukan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/11/05/949495/bagian-elt-pesawat-lion-air-jt-610-ditemukan" title="Bagian ELT Pesawat Lion Air JT 610 Ditemukan">Bagian ELT Pesawat Lion Air JT 610 Ditemukan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/05/949474/andika_1.jpg?w=526" width="526" height="350" alt="Pendaki Asal Bandung yang Tewas di Puncak Cartensz Dimakamkan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/11/05/949474/pendaki-asal-bandung-yang-tewas-di-puncak-cartensz-dimakamkan" title="Pendaki Asal Bandung yang Tewas di Puncak Cartensz Dimakamkan">Pendaki Asal Bandung yang Tewas di Puncak Cartensz Dimakamkan</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/04/949117/bYD8C3vmHq.jpg?w=110" alt="Titik Terang Penyebab Jatuhnya Lion Air PK-LQP" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/lKY61EoN-titik-terang-penyebab-jatuhnya-lion-air-pk-lqp">Titik Terang Penyebab Jatuhnya Lion Air PK-LQP</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/04/949279/c90w8zTIoD.jpg?w=110" alt="Warga Boyolali Protes Pidato Prabowo" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8N0Mqjdb-warga-boyolali-protes-pidato-prabowo">Warga Boyolali Protes Pidato Prabowo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/04/949251/zA6q4ZeCNk.jpg?w=110" alt="KNKT Berhasil Membaca FDR Lion Air JT610" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/yNLv8GWk-knkt-berhasil-membaca-fdr-lion-air-jt610">KNKT Berhasil Membaca FDR Lion Air JT610</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/03/949028/Ji0ncdsr9j.jpg?w=110" alt="Begini Kronologi Gugurnya Penyelam Tim Evakuasi Lion" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/DkqqJ6Rk-begini-kronologi-gugurnya-penyelam-tim-evakuasi-lion">Begini Kronologi Gugurnya Penyelam Tim Evakuasi Lion</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/03/948946/ia5TvZsgb9.jpg?w=110" alt="Melihat Uniknya MoJA Museum" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/zNAL88eK-melihat-uniknya-moja-museum">Melihat Uniknya MoJA Museum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pemilu.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/05/949535/A9UiCQeJpo.jpg?w=110" alt="Keluarga Korban Lion Air Minta Kemenhub Lebih Sensitif pada Keluhan Warga" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8N0MqLwb-keluarga-korban-lion-air-minta-kemenhub-lebih-sensitif-pada-keluhan-warga">Keluarga Korban Lion Air Minta Kemenhub Lebih Sensitif pada Keluhan Warga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/05/949505/PKMzBR3a7W.jpg?w=110" alt="Orang Tua Korban Keluhkan Sikap Lion Air" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/aNrqL7zK-orang-tua-korban-keluhkan-sikap-lion-air">Orang Tua Korban Keluhkan Sikap Lion Air</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/05/949473/X4pb7OYM90.jpg?w=110" alt="Menhub Minta Lion Air Dampingi Keluarga Korban" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/dN6nOwqN-menhub-minta-lion-air-dampingi-keluarga-korban">Menhub Minta Lion Air Dampingi Keluarga Korban</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/05/949465/yjYDFum3Lz.jpg?w=110" alt="Karena Ini Jumlah Korban Lion Air yang Ditemukan Belum Diketahui" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/VNnDxM1k-karena-ini-jumlah-korban-lion-air-yang-ditemukan-belum-diketahui">Karena Ini Jumlah Korban Lion Air yang Ditemukan Belum Diketahui</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/05/949437/lKBvRb8qP1.jpg?w=110" alt="Awal Pekan, Gerak IHSG Dibuka Fluktuatif" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/8Ky490Ok-awal-pekan-gerak-ihsg-dibuka-fluktuatif">Awal Pekan, Gerak IHSG Dibuka Fluktuatif</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pemilu.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase3');
                        	</script>	
                        </div>
                        
                                            
                    </div>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>NasDem Raih Predikat Parpol Cukup Informatif </h1><div class="line"><div class="reg"> Dheri Agriesta &nbsp;&nbsp; &bull; &nbsp;&nbsp; Senin, 05 Nov 2018 16:25 WIB</div> <a class="tag" href=http://pemilu.metrotvnews.com/topic/57 title=partai nasdem><i class="fa fa-hashtag"></i>partai nasdem</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://pemilu.metrotvnews.com/" title="pemilu">Pemilu</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://pemilu.metrotvnews.com/parpol" title="Parpol">Parpol</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=NasDem Raih Predikat Parpol Cukup Informatif http://metrotvn.ws/1bVVXaWb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Partai+NasDem+meraih+predikat+cukup+informatif+dari+KIP.%26nbsp%3B&display=popup&link=http%3A%2F%2Fpemilu.metrotvnews.com%2Fparpol%2F1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif&name=NasDem+Raih+Predikat+Parpol+Cukup+Informatif&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F11%2F05%2F949626%2FjfHzxT6Psc.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpemilu.metrotvnews.com%2Fparpol%2F1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=NasDem+Raih+Predikat+Parpol+Cukup+Informatif+http%3A%2F%2Fpemilu.metrotvnews.com%2Fparpol%2F1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/NasDem+Raih+Predikat+Parpol+Cukup+Informatif+http%3A%2F%2Fpemilu.metrotvnews.com%2Fparpol%2F1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/11/05/949626/jfHzxT6Psc.jpg?w=650" alt="NasDem Raih Predikat Parpol Cukup Informatif" />
    <div class="sum">
        Partai NasDem. Foto: Medcom.id/Rakhmat Riyandi.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta:</strong> Partai NasDem meraih predikat cukup informatif dari Komisi Informasi Pusat (KIP). Partai NasDem merupakan satu dari sembilan parpol yang meraih predikat tersebut.&nbsp;<br /><br />
"Memang partai politik khususnya Partai NasDem ini sudah menerima empat kali," kata Wasekjen Partai NasDem Siar Anggreta Siagian di Istana Wakil Presiden, Jalan Medan Merdeka Selatan, Jakarta Pusat, Senin, 5 November 2018.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://pemilu.metrotvnews.com/topic/57">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/election-update/RkjRyogk-orientasi-caleg-partai-nasdem-se-kalsel">Orientasi Caleg Partai NasDem se-Kalsel</a></li>
        
               
            <li><a href="http://video.metrotvnews.com//metro-pagi-prime-time/zNAL8r3K-pementasan-teater-mahasiswa-abn-nasdem">Pementasan Teater Mahasiswa ABN NasDem</a></li>
        
               
            <li><a href="http://video.metrotvnews.com//metro-pagi-prime-time/ybJ98rwN-nasdem-ingin-memperkuat-sistem-presidensial">NasDem Ingin Memperkuat Sistem Presidensial</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/0Kv3nR1N-jangan-anggap-sepele-ayah-berperan-penting-dalam-keberhasilan-menyusui">Jangan Anggap Sepele, Ayah Berperan Penting dalam Keberhasilan Menyusui</a>
                </li>        </ul>
    </div>


Siar mengatakan sejauh ini KIP masih mengelompokan partai politik dalam dua kategori. Belum ada sistem peringkat untuk partai politik.<br /><br />
Dia puas dengan prestasi yang diperoleh partai besutan Surya Paloh ini. NasDem pun, kata dia, telah membentuk Badan Pengelola Informasi dan Dokumentasi.&nbsp;<br /><br />
"<em>Website </em>khusus keterbukaan informasi publik juga sudah kami buat, kemudian juga laporan dana tahunan dari APBN itu juga dipublikasi di <em>website</em>," jelas Siar.&nbsp;<br /><br />
KIP memberikan anugerah keterbukaan informasi badan publik 2018. Ketua KIP Gede Narayana mengatakan pihaknya hanya memberikan penghargaan kepada badan publik dengan kualifikasi capaian terbaik.&nbsp;<br /><br />
<strong>Baca: </strong><a href="http://pemilu.metrotvnews.com/news-pemilu/xkE49A3b-nasdem-tak-merasa-menang-kalau-jokowi-kalah">NasDem Tak Merasa Menang Kalau Jokowi Kalah</a><br /><br />
Dari 15 partai politik, sebanyak sembilan partai politik dinyatakan cukup informatif. Mereka adalah Partai NasDem, Partai Kebangkitan Bangsa, PDI Perjuangan, Partai Gerindra, Partai Golkar, Partai Keadilan Sejahtera, Partai Persatuan Pembangunan, Partai Amanat Nasional, dan Partai Demokrat.&nbsp;<br /><br />
Enam partai politik lain dinyatakan kurang informatif. Mereka adalah Partai Berkarya, PKPI, Partai Solidaritas Indonesia, Partai Hanura, Partai Bulan Bintang, dan Partai Persatuan Indonesia.&nbsp;<br /><br />
<iframe allowfullscreen="" class="embedv" height="315" src="http://www.metrotvnews.com/embed/zNAL8r3K" width="560"></iframe><br /><br />            <br/>(OGI)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=NasDem Raih Predikat Parpol Cukup Informatif http://metrotvn.ws/1bVVXaWb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Partai+NasDem+meraih+predikat+cukup+informatif+dari+KIP.%26nbsp%3B&display=popup&link=http%3A%2F%2Fpemilu.metrotvnews.com%2Fparpol%2F1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif&name=NasDem+Raih+Predikat+Parpol+Cukup+Informatif&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F11%2F05%2F949626%2FjfHzxT6Psc.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpemilu.metrotvnews.com%2Fparpol%2F1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpemilu.metrotvnews.com%2Fparpol%2F1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif&amp;title=NasDem+Raih+Predikat+Parpol+Cukup+Informatif&amp;summary=Partai+NasDem+meraih+predikat+cukup+informatif+dari+KIP.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://pemilu.metrotvnews.com/parpol/1bVVXaWb-nasdem-raih-predikat-parpol-cukup-informatif" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://pemilu.metrotvnews.com/more/parpol" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/04/949227/nh0baCu3Mq.jpg?w=188" width="188" height="124" alt="Orientasi Caleg NasDem Digelar untuk Konsolidasi Jelang Pemilu 2019" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/Rb1370zK-orientasi-caleg-nasdem-digelar-untuk-konsolidasi-jelang-pemilu-2019" title="Orientasi Caleg NasDem Digelar untuk Konsolidasi Jelang Pemilu 2019">Orientasi Caleg NasDem Digelar untuk Konsolidasi Jelang Pemilu 2019</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 04 Nov 2018 16:29            </div>
            <p>Jelang Pemilu Legislatif dan Pilpres 2019 Partai NasDem menggelar Orientasi Caleg se-Kalimantan Selatan. Acara ini dihadiri oleh Ketua&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/03/948981/t8U45FEKox.jpg?w=188" width="188" height="124" alt="Surya Paloh Hadiri Orientasi Caleg Partai NasDem se-Kalteng" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/8Ky49drk-surya-paloh-hadiri-orientasi-caleg-partai-nasdem-se-kalteng" title="Surya Paloh Hadiri Orientasi Caleg Partai NasDem se-Kalteng">Surya Paloh Hadiri Orientasi Caleg Partai NasDem se-Kalteng</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 03 Nov 2018 16:38            </div>
            <p>Partai NasDem menggelar orientasi calon anggota legislatif se-Kalimantan Tengah. Acara ini dihadiri oleh Ketua Umum Partai NasDem&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/03/948809/QptglqGuO5.jpg?w=188" width="188" height="124" alt="Kader NasDem Diminta Lawan Politik Identitas dan SARA" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/nbwqdYEK-kader-nasdem-diminta-lawan-politik-identitas-dan-sara" title="Kader NasDem Diminta Lawan Politik Identitas dan SARA">Kader NasDem Diminta Lawan Politik Identitas dan SARA</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 03 Nov 2018 00:52            </div>
            <p>Prananda Surya Paloh menghadiri pelantikan Dewan Pimpinan Wilayah Garda Pemuda NasDem Sulawesi Utara. Tema yang diangkat kali ini&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/02/948692/W9Vneh7FXs.jpg?w=188" width="188" height="124" alt="Prananda Paloh Lantik Pengurus Garda Pemuda NasDem se-Sulut" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/JKRE4Xyk-prananda-paloh-lantik-pengurus-garda-pemuda-nasdem-se-sulut" title="Prananda Paloh Lantik Pengurus Garda Pemuda NasDem se-Sulut">Prananda Paloh Lantik Pengurus Garda Pemuda NasDem se-Sulut</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 02 Nov 2018 18:17            </div>
            <p>Pelantikan Pengurus Garda Pemuda Partai NasDem se-Sulawesi Utara berlangsung pada Hari Jumat, 2 November 2018. Pengurus dilantik langsung&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/30/947589/IOLowufdKr.jpg?w=188" width="188" height="124" alt="NasDem Gelar Seminar Nasional Tentang Bahaya Hoaks" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/9K5EBeBK-nasdem-gelar-seminar-nasional-tentang-bahaya-hoaks" title="NasDem Gelar Seminar Nasional Tentang Bahaya Hoaks">NasDem Gelar Seminar Nasional Tentang Bahaya Hoaks</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 30 Oct 2018 23:19            </div>
            <p>Dewan Pakar Partai NasDem mengadakan seminar nasional bertajuk Hoaks Mengancam Kaum Milenial. Diharapkan generasi milenial saat ini&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/28/946605/y5EPfxAims.jpg?w=188" width="188" height="124" alt="Apel Siaga Pemenangan Partai NasDem" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/aNrqo2PK-apel-siaga-pemenangan-partai-nasdem" title="Apel Siaga Pemenangan Partai NasDem">Apel Siaga Pemenangan Partai NasDem</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 28 Oct 2018 17:52            </div>
            <p>Partai NasDem memastikan kesiapan menghadapi pileg dan pilpres 2019 dengan menggelar Apel Siaga Pemenangan Partai NasDem Jawa Timur.&nbsp;Pada&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/28/946584/dHA1Eh03Un.jpg?w=188" width="188" height="124" alt="NasDem Tak Merasa Menang Kalau Jokowi Kalah" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/xkE49A3b-nasdem-tak-merasa-menang-kalau-jokowi-kalah" title="NasDem Tak Merasa Menang Kalau Jokowi Kalah">NasDem Tak Merasa Menang Kalau Jokowi Kalah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 28 Oct 2018 16:29            </div>
            <p>Surya Paloh tak ingin hanya NasDem yang menang di Pemilu Serentak 2019.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/28/946557/nasdem_a.jpg?w=188" width="188" height="124" alt="Jokowi Hadiri Apel Siaga Pemenangan NasDem" />
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2018/10/28/946557/jokowi-hadiri-apel-siaga-pemenangan-nasdem" title="Jokowi Hadiri Apel Siaga Pemenangan NasDem">Jokowi Hadiri Apel Siaga Pemenangan NasDem</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 28 Oct 2018 15:30            </div>
            <p>Surabaya: Calon Presiden nomor urut 01 Joko Widodo menghadiri apel siaga pemenangan Partai NasDem Jawa Timur di JX&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/28/946535/EaFUh0m3zu.jpg?w=188" width="188" height="124" alt="Jokowi Apresiasi Dukungan Totalitas NasDem" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/8N0MJvYb-jokowi-apresiasi-dukungan-totalitas-nasdem" title="Jokowi Apresiasi Dukungan Totalitas NasDem">Jokowi Apresiasi Dukungan Totalitas NasDem</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 28 Oct 2018 14:04            </div>
            <p>Capres nomor urut 01, Joko Widodo menghadiri apel siaga pemenangan Partai NasDem di Jawa Timur. Jokowi menyampaikan ucapan terima&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/28/946533/fpKkcGmFiR.jpg?w=188" width="188" height="124" alt="Jokowi Puji Komitmen NasDem" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/news-pemilu/Wb7j81MN-jokowi-puji-komitmen-nasdem" title="Jokowi Puji Komitmen NasDem">Jokowi Puji Komitmen NasDem</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 28 Oct 2018 13:50            </div>
            <p>Jokowi memuji komitmen Partai NasDem.&nbsp;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/pilkada/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848539/H3nu7TeUwN.jpg?w=316" width="316" height="210" alt="Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D http://metrotvn.ws/eN4xpRoN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d">Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D</a></h2>
                        <div class="tag">
                            <a href="http://pemilu.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:29 Ago
                        </div>
                        <p>Kekurangan vitamin D meningkatkan risiko penyakit berbahaya yang dapat berakibat fatal.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848512/o9a3FkTVHU.jpg?w=316" width="316" height="210" alt="Enam Fakta Kalsium Selain untuk Kesehatan Tulang" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Enam Fakta Kalsium Selain untuk Kesehatan Tulang http://metrotvn.ws/ZkeQ2rvk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang">Enam Fakta Kalsium Selain untuk Kesehatan Tulang</a></h2>
                        <div class="tag">
                            <a href="http://pemilu.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:00 Ago
                        </div>
                        <p>Pada umumnya orang tahu manfaat kalsium untuk menjaga kesehatan tulang dan gigi. Lebih dari itu, kalsium&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/29/947130/0XkZeNhfnP.jpg?w=200" width="188" height="124" alt="Relawan Jokowi Gelar Doa Bersama untuk Korban JT610" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol/nN9M7DjN-relawan-jokowi-gelar-doa-bersama-untuk-korban-jt610" title="Relawan Jokowi Gelar Doa Bersama untuk Korban JT610">Relawan Jokowi Gelar Doa Bersama untuk Korban JT610</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/11961" title="Lion Air Jatuh"><i class="fa fa-hashtag"></i>Lion Air Jatuh </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 29 Oct 2018 23:27            </div>
            <p>Doa bersama rencananya akan digelar oleh ratusan relawan Pro-Jokowi pada Rabu, 31 Oktober 2018.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/02/766823/Ck6dNJtPv9.jpg?w=200" width="188" height="124" alt="Junimart: Jangan Cari Muka di Depan Jokowi soal Senjata" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol-2014/4ba7l0BK-junimart-jangan-cari-muka-di-depan-jokowi-soal-senjata" title="Junimart: Jangan Cari Muka di Depan Jokowi soal Senjata">Junimart: Jangan Cari Muka di Depan Jokowi soal Senjata</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/2535" title="senjata ilegal"><i class="fa fa-hashtag"></i>senjata ilegal </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 02 Oct 2017 11:52            </div>
            <p>Junimart yakin Presiden sebenarnya sudah tahu persoalan tersebut.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/08/25/282515/AiZ6iXl2Rq.jpg?w=200" width="188" height="124" alt="Kiai Sepuh Kecewa ke Muhaimin" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol-2014/wkB0YJlN-kiai-sepuh-kecewa-ke-muhaimin" title="Kiai Sepuh Kecewa ke Muhaimin">Kiai Sepuh Kecewa ke Muhaimin</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/232" title="pemilu 2014"><i class="fa fa-hashtag"></i>pemilu 2014 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 25 Aug 2014 21:55            </div>
            <p>Keluhan para kiai antara lain sepak terjang para pengurus DPP PKB yang dinilai mulai meninggalkan Dewan Syuro.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/08/25/282514/uNCaipkfd5.jpg?w=200" width="188" height="124" alt="Soal Munas 2014, DPD Golkar Sultra: Segala Kemungkinan Ada" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol-2014/gNQEG3VN-soal-munas-2014-dpd-golkar-sultra-segala-kemungkinan-ada" title="Soal Munas 2014, DPD Golkar Sultra: Segala Kemungkinan Ada">Soal Munas 2014, DPD Golkar Sultra: Segala Kemungkinan Ada</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/232" title="pemilu 2014"><i class="fa fa-hashtag"></i>pemilu 2014 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 25 Aug 2014 21:50            </div>
            <p>ADA tiga provinsi yang tidak hadir dalam pertemuan di rumah Ical, yakni Papua Barat, Sulawesi Tengah, dan NTB</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/08/25/282513/pVpvO6hHPL.jpg?w=200" width="188" height="124" alt="Ical Anggap Enteng Desakan SOKSI" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol-2014/ob3v0a5N-ical-anggap-enteng-desakan-soksi" title="Ical Anggap Enteng Desakan SOKSI">Ical Anggap Enteng Desakan SOKSI</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/232" title="pemilu 2014"><i class="fa fa-hashtag"></i>pemilu 2014 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 25 Aug 2014 21:47            </div>
            <p>PELAKSANAAN munas harus disetujui 2/3 pengurus daerah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/08/25/282512/6xR2m7bmsD.jpg?w=200" width="188" height="124" alt="Ormas Pendiri Golkar Ultimatum Ical " />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol-2014/ZkeXB7Ab-ormas-pendiri-golkar-ultimatum-ical" title="Ormas Pendiri Golkar Ultimatum Ical ">Ormas Pendiri Golkar Ultimatum Ical </a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/232" title="pemilu 2014"><i class="fa fa-hashtag"></i>pemilu 2014 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 25 Aug 2014 21:44            </div>
            <p>ORMAS pendiri Partai Golkar mendorong pelaksanaan munas sesuai AD/ART partai.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/08/22/281476/tfY0LUr0S6.jpg?w=200" width="188" height="124" alt="Di DPRD Bantul, NasDem, Demokrat, dan PBB Bentuk Fraksi Bersama" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol-2014/MkM0GPjb-di-dprd-bantul-nasdem-demokrat-dan-pbb-bentuk-fraksi-bersama" title="Di DPRD Bantul, NasDem, Demokrat, dan PBB Bentuk Fraksi Bersama">Di DPRD Bantul, NasDem, Demokrat, dan PBB Bentuk Fraksi Bersama</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/763" title="jokowi capres"><i class="fa fa-hashtag"></i>jokowi capres </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 22 Aug 2014 21:32            </div>
            <p>Partai NasDem, Partai Demokrat, dan Partai Bulan Bintang membentuk Fraksi Nasional Bintang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/08/22/281474/2GhRWGQAZI.jpg?w=200" width="188" height="124" alt="PAN Bersikukuh Dukung Koalisi Merah Putih" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol-2014/nN9o0yGk-pan-bersikukuh-dukung-koalisi-merah-putih" title="PAN Bersikukuh Dukung Koalisi Merah Putih">PAN Bersikukuh Dukung Koalisi Merah Putih</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/763" title="jokowi capres"><i class="fa fa-hashtag"></i>jokowi capres </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 22 Aug 2014 21:28            </div>
            <p>KEPUTUSAN bersama dengan tokoh senior PAN tidak ada yang berubah dengan komitmen mendukung Koalisi Merah Putih.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/08/22/281472/Qr2jYYRKlK.jpg?w=200" width="188" height="124" alt="Partai Demokrat Dukung Program Pembangunan" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol-2014/Dkq27AWK-partai-demokrat-dukung-program-pembangunan" title="Partai Demokrat Dukung Program Pembangunan">Partai Demokrat Dukung Program Pembangunan</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/763" title="jokowi capres"><i class="fa fa-hashtag"></i>jokowi capres </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 22 Aug 2014 21:25            </div>
            <p>Partai Demokrat tidak mempersoalkan posisi di luar atau dalam pemerintahan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/08/22/281466/IIgTt6t7SM.jpg?w=200" width="188" height="124" alt="Partai Demokrat Jadi Penyeimbang Pemerintahan Jokowi-JK" />
            </div>
                        <h2>
                                <a href="http://pemilu.metrotvnews.com/parpol-2014/akWo59dk-partai-demokrat-jadi-penyeimbang-pemerintahan-jokowi-jk" title="Partai Demokrat Jadi Penyeimbang Pemerintahan Jokowi-JK">Partai Demokrat Jadi Penyeimbang Pemerintahan Jokowi-JK</a>
            </h2>
            <div class="tag">
                <a href="http://pemilu.metrotvnews.com/topic/763" title="jokowi capres"><i class="fa fa-hashtag"></i>jokowi capres </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 22 Aug 2014 21:19            </div>
            <p>Partai Demokrat tetap setia pada komitmen dan janji mendukung setiap program pemerintahan baru yang baik dan membawa kemaslahatan&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://pemilu.metrotvnews.com/more/parpol" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- parpol/ rendering in 0.0317 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/less.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/plugins.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.indonesia.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "949626"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>